con_cache v0.14.0 Release Notes

Release Date: 2019-08-19 // about 2 years ago
    • Requires Elixir 1.7 or newer
    • Added fetch_or_store/3 and dirty_fetch_or_store/3

Previous changes from v0.13.1

    • ✂ removed a few compiler warnings