plug_accesslog v0.12.0 Release Notes

Release Date: 2016-06-25 // about 6 years ago
    • Backwards incompatible changes
      • Minimum required elixir version is now ~> 1.2
      • Minimum required erlang version is now ~> 18.0