mad v4.10 Release Notes

Release Date: 2018-10-21 // about 3 years ago
    • Minimal Erlang Required is 19.3 (for Travis-CI)
    • ✂ remove warnings
    • 🛠 fix halt return OS code for Travis