pigeon v1.6.0 Release Notes

  • Added

    • 🔧 JSON library made configurable. For backwards compatability, Poison is still a required dependency. Override in your config.exs.
      config :pigeon, json_library: Jason